Logo Search packages:      
Sourcecode: qt4-x11 version File versions

openssl.cpp

#include <openssl/opensslv.h>

#if !defined(OPENSSL_VERSION_NUMBER) || OPENSSL_VERSION_NUMBER-0 < 0x0090700fL
#  error "OpenSSL >= 0.9.7 is required"
#endif

int main()
{
}

Generated by  Doxygen 1.6.0   Back to index